ホーム > よくあるご質問 > 内容参照

よくあるご質問

Q推奨環境を教えてください

A

アンドロイド4.03以降、iOS(iphone)8.0以降を搭載した端末にてご利用いただけます。
それ以外のOSをお使いの方は各ストア(AppleStore、GooglePlay)に掲載されません。

この回答は、参考になりましたか?

i-ask